Get in touch
Back
Degraded

Out of sync status

Started 3 Nov at 01:58pm GMT-3, resolved 3 Nov at 02:07pm GMT-3.

Resolved

Incident resolved, we only identified a status desynchronization, which resulted in applications being massively categorized as "offline" incorrectly.

Posted 3 Nov at 02:07pm GMT-3.
Created

We have identified a small isolated instability in this cluster, which we are investigating.

Posted 3 Nov at 01:58pm GMT-3.